<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head prefix='og: http://ogp.me/ns#'>
<link href='https://www.blogger.com/static/v1/widgets/115981500-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- Place your kit's code here -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=G-37YZX0X0EE'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-37YZX0X0EE');
</script>
<script crossorigin='anonymous' src='https://kit.fontawesome.com/b9621e0983.js'></script>
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='description'/>
<script async="async" data-ad-client="ca-pub-7741975509941186" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type='text/css'>@font-face{font-family:'Droid Serif';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/droidserif/v13/tDbI2oqRg1oM3QBjjcaDkOr9rAU.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu72xKOzY.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu5mxKOzY.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu7mxKOzY.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4WxKOzY.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu7WxKOzY.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu7GxKOzY.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxK.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfCRc4EsA.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfCBc4EsA.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBxc4EsA.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfCxc4EsA.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc4.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style>
    </style>
<meta content='Global' name='DISTRIBUTION'/>
<link href='http://www.elcorunio.com.ar/' rel='canonical'/>
<!-- SEO -->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='#69d601' name='theme-color'/>
<meta content='index, follow' name='robots'/>
<meta content='max-snippet:-1' name='robots'/>
<meta content='max-image-preview:standard' name='robots'/>
<meta content='index, follow' name='googlebot'/>
<meta content='index, follow' name='slurp'/>
<meta content='all' name='robots'/>
<meta content='1 days' name='Revisit-After'/>
<script>
      actual = "/";
     _realTime_time = "";
      refresh_time = parseInt("60000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = 'http://www.elcorunio.com.ar';;
      publiIndex = 0;
      initDiarios = false;



<script async='async' data-ad-client='ca-pub-7741975509941186' src='http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

ga('create', ' UA-44449385-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<?php include_once("analyticstracking.php") ?>

<meta name="author" content='Odemo Porferrol';/>
	
	<div style="display: none" itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="url" src=""http://1.bp.blogspot.com/-igc2mopB7vs/WRjy-aVC5nI/AAAAAAAAICs/04eY1-OqFSwNq4EuFyOfA8DLNDRugZlBQCLcB/s1600/LogoPrincipal3ElCorunioleyenda.png" " />
	</div>
	<span itemprop="name">elcorunio.com.ar</span>
	</div>
	
	<div style="display: none" itemscope itemprop="Odemo Porferrol" itemtype="http://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="url" src=""http://1.bp.blogspot.com/-igc2mopB7vs/WRjy-aVC5nI/AAAAAAAAICs/04eY1-OqFSwNq4EuFyOfA8DLNDRugZlBQCLcB/s1600/LogoPrincipal3ElCorunioleyenda.png" " />
	</div>
	<span itemprop="name">elcorunio.com.ar</span>
	</div>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diarioelcorunio" />
    <meta itemscope itemprop="http://www.elcorunio.com.ar" itemType='http://schema.org/Blog/WebPage'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

 
    
    <meta content='elcorunio.com.ar, elcorunio, noticias, mar del plata, buenos aires, argentina, humor satirico, informacion, deportes, cultura, opinion, recomendados, economia, policial, eventos, internacional, nacional, local, sierra de los padres,politica, actualidad, necochea, tandil, olavarria, miramar, diario' name='keywords'/>
    <meta content='5130473568568029312' itemprop='ElCorunio'/>
    <!-- GEO & DC -->
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='DC:description'/>    
<meta content='elcorunio@gmail.com' name='Email'/>

	
    <meta content='http://www.facebook.com/El-Corunio' name='DC:El Corunio'/>
    <meta content='http://www.facebook.com/DiarioElCorunio' name='DC:DiarioElCorunio'/>
    
    <meta content='http://twitter.com/DiarioElCorunio' name='DC:twitter'/>
    <meta content='document' name='resource-type'/>
    <meta content='all' name='audience'/>
    <meta content='general' name='rating'/>
    <meta content='global' name='distribution'/>
    <meta content='AR-B' name='geo.region'/>
    <meta content='Argentina' name='geo.country'/>
    <meta content='Mar del Plata' name='geo.placename'/>
    <meta content='-37.98;-57.59' name='geo.position'/>
    <meta content='-37.98, -57.59' name='ICBM'/>
    <meta content='es' http-equiv='content-language'/>
    <meta content='elcorunio.com.ar' name='DC.ElCorunio'/>
    
    <meta content='mobileapp/home' name='al:android:www.elcorunio.com.ar'/>
    <meta content='mobileapp/home' name='al:ios:www.elcorunio.com.ar'/>
    
    <meta content='CON RAZÓN SE PERDIÓ JERUSALEM SRL' name='DC.Publisher'/>
    <meta content='Text' name='DC.Type' scheme='DCMIType'/>
    <meta content='text/html' name='DC.Format.Medium'/>
    <meta content='http://www.elcorunio.com.ar/' name='DC.Relation.isPartOf'/>
    <meta content='es' name='DC.es'/>
    <meta content='(C) 2010-2020 www.elcorunio.com.ar | República Argentina | Todos los Derechos Reservados | All rights reserved |' name='DC.Rights'/>
    
    






    <!-- OG -->

<meta content='ImageUrl' property='og:image'/>
<meta content='ElCorunio' property='og:site_name'/>
<meta content='website' property='og:type'/>
<meta content='es_LA' property='og:locale'/>
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' property='og:description'/>
<meta content='test_meta'/>   
<meta content='https://www.elcorunio.com.ar/' property='og:url'/>
<meta content='La verdad es la más aceptada de las mentiras' property='og:title'/>
   
       


    <meta content='summary_large_image' name='twitter:card'/>
    <meta content='elcorunio.com.ar' name='twitter:title'/>
    <meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='og: twitter:description'/>
    
    <meta content='@diarioelcorunio' name='twitter:creator'/>
    <meta content='@diarioelcorunio' name='twitter:site'/>
    <meta content='elcorunio.com.ar' name='ElCorunio'/>
    <meta content='blogger' name='generator'/>
    <meta content='https://www.elcorunio.com.ar/' property='og:url'/>
    <meta content='El Corunio' property='og:title'/>
    <meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra' property='og:description'/>

    
    
     
    

  
  <meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
  
  <meta content='blogger' name='generator'/>
  <link href='https://www.elcorunio.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
  <link href='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html' rel='canonical'/>
  
  <link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="El Corunio - RSS" href="https://www.elcorunio.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="El Corunio - Atom" href="https://www.blogger.com/feeds/5130473568568029312/posts/default" />

<link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/4208891528384493922/comments/default" />

  
  <!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
  
    <link href='https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/s16000/Dealers.jpg' rel='image_src'/>
  
  
  
  
  
  <meta content='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html' property='og:url'/>
  <meta content='Vendedores de droga en las puertas de las escuelas reclaman que continúe la presencialidad ' property='og:title'/>
  <meta content='  Un autodenominado grupo &quot;Dealers de la puerta de las escuelas autoconvocados&quot;  realizó esta mañana una acampe frente al Consejo Escolar  r...' property='og:description'/>
  
    <meta content='https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/w1200-h630-p-k-no-nu/Dealers.jpg' property='og:image'/>
  


  
  <!--[if IE]>
  <script>
    (function() {
      var html5 = ("abbr,article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,hgroup,mark,menu,meter,nav,output," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < html5.length; i++) {
        document.createElement(html5[i]);
      }
      try {
        document.execCommand('BackgroundImageCache', false, true);
      } catch(e) {}
    })();
  </script>
  <![endif]-->

  

<!-- Compatibilidad IE -->

<!-- Para plantillas adaptables en dispositivos táctiles -->
<meta content='width=device-width,initial-scale=1.0,user-scalable=yes' name='viewport'/>
  
  <meta content='775966265844166' property='fb:app_id'/>
  <meta content='679695572064614' property='fb:admins'/>
  <meta content='blogger' name='generator'/>
  <meta content='https://www.elcorunio.com.ar/' property='og:url'/>
  <meta content='El Corunio' property='og:title'/>
  <meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' property='og:description'/>
 

    
  
  <meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
  
  <meta content='blogger' name='generator'/>
  <link href='https://www.elcorunio.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
  <link href='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html' rel='canonical'/>
  
  <link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="El Corunio - RSS" href="https://www.elcorunio.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="El Corunio - Atom" href="https://www.blogger.com/feeds/5130473568568029312/posts/default" />

<link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/4208891528384493922/comments/default" />

  
  <!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
  
    <link href='https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/s16000/Dealers.jpg' rel='image_src'/>
  
  
  
  
  
  <meta content='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html' property='og:url'/>
  <meta content='Vendedores de droga en las puertas de las escuelas reclaman que continúe la presencialidad ' property='og:title'/>
  <meta content='  Un autodenominado grupo &quot;Dealers de la puerta de las escuelas autoconvocados&quot;  realizó esta mañana una acampe frente al Consejo Escolar  r...' property='og:description'/>
  
    <meta content='https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/w1200-h630-p-k-no-nu/Dealers.jpg' property='og:image'/>
  


  
  <!--[if IE]>
  <script>
    (function() {
      var html5 = ("abbr,article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,hgroup,mark,menu,meter,nav,output," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < html5.length; i++) {
        document.createElement(html5[i]);
      }
      try {
        document.execCommand('BackgroundImageCache', false, true);
      } catch(e) {}
    })();
  </script>
  <![endif]-->

  

    
      
      
    <style id='page-skin-1' type='text/css'>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</style>
    <style id='template-skin-1' type='text/css'><!--
body {
min-width: 1000px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1000px;
max-width: 1000px;
_width: 1000px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 300px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 300px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("300px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 300px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 300px;
margin-right: -300px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
    
  
    
      
      <script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-44449385-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
    
  

  </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5130473568568029312&amp;zx=47505394-6b3e-4291-9a93-53fd58716d24' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5130473568568029312&amp;zx=47505394-6b3e-4291-9a93-53fd58716d24' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="http://www.googletagmanager.com/ns.html?id=GTM-WBDJKGZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id='fb-root'></div>
<script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3"
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header no-items section' id='header'></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
El Corunio
</h2>
<div class='widget-content'>
<!doctype html public "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<style type="text/css">



#encabezado{
	background-color: #69d601;
	width: 150%;
         
        height: 130px;
	margin-top: -10px;
	margin-left: -262px;
	position: relative; 

}

*{ margin:0px;
   padding:0px;
	
}

#mdpfecha {
	font-family: "Roboto Slab";
	font-size: 12px;
	font-weight: bold;
	font-variant: normal;
	color: #ffffff;
	margin-left:160px;
	margin-top:15px;
       
}

#logo{
	badkground-color: transparent;
	width: 746 px;
	height: 118 px;
	margin-left: 512px;
	margin-top: 35px;
        position: center;
    

}

#clima{
	background-color: transparent;
	width: 125px;
	height: 30px;
	margin-left: 1100px;
	margin-top: -120px;
	position: absolute;
	
}
#redes {
	background-color: transparent;
	width: 135px;
	height: 35px;
	float:right;
	margin-top: -40px;
	margin-left: 1170px;
        margin-right: 10px;
        position: absolute;
    

}
</style>


<div class="Col-8 col-sm-4 col-lg-6 d-flex justify-content-center align-items-end mr-sm-auto ml-sm-auto ml-lg-auto" id= "encabezado">
	<div id= "mdpfecha">
    Mar del Plata, <script type="text/javascript">dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); 
months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
now = new Date(); 
dow = now.getDay(); 
d = now.getDate(); 
m = now.getMonth(); 
h = now.getTime(); 
y = now.getYear(); 
if ( y < 1000) 
y+=1900 
document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);

</script>
    
    
    </div>
    <div id="logo"> <a href="http://www.elcorunio.com.ar"><img src="//1.bp.blogspot.com/-igc2mopB7vs/WRjy-aVC5nI/AAAAAAAAICs/04eY1-OqFSwNq4EuFyOfA8DLNDRugZlBQCLcB/s1600/LogoPrincipal3ElCorunioleyenda.png" width="424" height="67" alt="DiarioElCorunio, información al día" longdesc="http://www.elcorunio.com.ar"></a>
    </div>
    
    <div id= "clima">
    <!-- www.tutiempo.net - Ancho:161px - Alto:40px -->
<div id="TT_FVjgLxYxth2cEaeA1Ark11kEE9aALdCE1B5jLDbEkEK">La ciudad, hoy:</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FVjgLxYxth2cEaeA1Ark11kEE9aALdCE1B5jLDbEkEK"></script>
    </div>
    <div id= "redes">
    <img src="https://2.bp.blogspot.com/-N60-y2ii2MY/WRjyfveTgYI/AAAAAAAAICo/nnp4AuNO4QoaTEiOQIqahLQour_mtx_XgCLcB/s1600/LogoRedes.png" width="135" height="32" usemap="#Map" border="0" />
    <map name="Map" id="Map">
      <area shape="circle" coords="17,17,12" href="http://www.facebook.com/DiarioElCorunio" target="_blank" />
      <area shape="circle" coords="64,16,13" href="http://twitter.com/DiarioElCorunio" target="_blank" />
      <area shape="rect" coords="102,5,132,28" href="mailto:elcorunio@gmail.com" target="_blank" />
    </map>
    </div>
</div></!doctype>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                                        <div class="date-outer">
                                      
<h4 class='date-header'>
<span>
jueves, 15 de abril de 2021
</span>
</h4>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/s16000/Dealers.jpg' itemprop='image_url'/>
<meta content='5130473568568029312' itemprop='blogId'/>
<meta content='4208891528384493922' itemprop='postId'/>
<a name='4208891528384493922'></a>
<h3 class='show'>
</h3>
<h3 class='post-title entry-title' itemprop='name'>
Vendedores de droga en las puertas de las escuelas reclaman que continúe la presencialidad 
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4208891528384493922' itemprop='description articleBody'>
<p>&nbsp;</p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/s600/Dealers.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="379" data-original-width="600" src="https://1.bp.blogspot.com/-gJJ6FxZFJXA/YHjHWlA-ucI/AAAAAAAAJaU/25bK2I6M64gmFIJHHoTBBIOEBMCacNrhgCNcBGAsYHQ/s16000/Dealers.jpg" /></a></div><br /><p></p><p>Un autodenominado grupo <b>"Dealers de la puerta de las escuelas autoconvocados"</b> realizó esta mañana una acampe frente al <b>Consejo Escolar</b> reclamando que no cese la presencialidad en los establecimientos educativos, al tiempo que lanzó duras críticas al gobierno nacional: <b>"La mejor escuela es la que tiene a su dealer en la puerta"</b>, dijeron <b>"Ya nos fundieron el año pasado, y ahora quieren acabar con nuestra actividad. Nosotros vendemos cosa buena, somos la garantía de que los chicos no van a tomar nada malo"</b>, aseguraron. <b>"Somos decenas de familias que, si se restringe la actividad, no vamos a poder llevar un pedazo de pan a nuestra mesa"</b>, reclamaron. <b>"Además, nosotros cuidamos a los chicos, porque a una escuela con un dealer en la puerta, no vienen asaltantes, ni arrebatadores, ni nada &#191;quieren que a los chicos les roben las zapatillas, las mochilas, las bicicletas?" </b>Los dealers planean marchar hasta el propio despacho del intendente en el COM: <b>"La nuestra es una actividad artesanal esencial. Si cumplimos todos los protocolos, deberían permitirnos hacer pedidos por Zoom y delivery a domicilio".</b></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/05026081595863943213' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/05026081595863943213' rel='author' title='author profile'>
<span itemprop='name'>
ElCorunio: Ultimas noticias de la humanidad sobre esta Tierra
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
El
<meta content='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2021-04-15T21:26:00-03:00'>
4/15/2021 09:26:00 p.&#160;m.
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-98715291'>
<a href='https://www.blogger.com/post-edit.g?blogID=5130473568568029312&postID=4208891528384493922&from=pencil' title='Editar entrada'>
<img alt="" class="icon-action" height="18" src="//img2.blogblog.com/img/icon18_edit_allbkg.gif" width="18">
</a>
</span>
</span>
<div class='fb-like' data-action='like' data-href='https://www.elcorunio.com.ar/' data-layout='standard' data-share='true' data-show-faces='false' href='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html'></div>
<div class='post-share-buttons goog-inline-block'>
<span class='item-control blog-admin pid-98715291'>
<a href='https://www.blogger.com/post-edit.g?blogID=5130473568568029312&postID=4208891528384493922&from=pencil' title='Editar entrada'>
<img alt="" class="icon-action" height="18" src="//img2.blogblog.com/img/icon18_edit_allbkg.gif" width="18">
</a>
</span>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h5>
No hay comentarios.
                                      :
                                    </h5>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Publicar un comentario
</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5130473568568029312&postID=4208891528384493922' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h5>
<!--Can't find substitution for tag [post.backlinksLabel]-->
</h5>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
<!--Can't find substitution for tag [post.createLinkLabel]-->
</a>
</p>
</div>
</div>
</div>
</div>
<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='10' data-width='600' href='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html'></div></div>

                                      </div></div>
                                    
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.elcorunio.com.ar/2021/01/alberto-fernandez-estoy-muy-feliz-de.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.elcorunio.com.ar/'>
Página Principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.elcorunio.com.ar/feeds/4208891528384493922/comments/default' target='_blank' type='application/atom+xml'>
Comentarios de la entrada
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image3'>
<h3>
Entroido
</h3>
<div class='widget-content'>
<a href='http://www.elcorunio.com.ar'>
<img alt='Entroido' height='240' id='Image3_img' src='//1.bp.blogspot.com/-JnlHjVOHcrg/Xsk2B2VO3hI/AAAAAAAAJHI/prZt1YxERAs5HhlsQbTcIwmquQJTXCEygCK4BGAYYCw/s240/Tontolon.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>
La mano que viene dura
</h2>
<div class='widget-content'>
<img alt='La mano que viene dura' height='60' id='Image4_img' src='//1.bp.blogspot.com/-NLWB_8GfZiI/VkPRcRy6KaI/AAAAAAAAHAI/lJNwam4dKT8/s442/ColumnaAlvino%2Bcopia.png' width='268'/>
<br/>
<span class='caption'>
El preservativo no protege del VIH. Si se tiene una esperma pesada y espesa, puede ser que se quede en la puntita del forro y no pase el virus. Ahora, si tenés esas espermas líquidas y babosas, es posible que el virus pase por los microagujeros del látex, porque los virus también tienen chota y se la agarran con esos agujeritos hasta pasar de largo. El SIDA es la enfermedad de los viciosos que cogen y cogen y cogen, incluso a animales putos, y así se contagian podredumbres que luego transmiten a otras almas del Señor. La masturbación debe estar absolutamente reglamentada para que los espíritus no se quemen en la Hehenna: estudios que hemos llevado a cabo sostienen que más de dos sacudidas se considera paja, por lo que hay que atar las manos de niños y adolescentes que aún no hayan conocido el amor carnal, por proa o por popa. Pero no olvidar que el recto no sirve para garchar, sino para cagar, nomás. Por eso deberían prohibir los supositorios. La homosexualidad es una verdadera enfermedad, provocada por los abusos en la infancia. Yo lo digo porque mi papá me dejaba el orto como una rosa china una o dos veces por día. Por suerte, en el Opus Dei pude rezar mucho y dejé de ser homosexual, salvo para los hermanos de congregación a los que no se les puede negar un favor. Así que recen, recen mucho para que todo pase pronto.
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Principios:</h2>
<div class='widget-content'>
<a href='http://www.elcorunio.com.ar'>
<img alt='Principios:' height='300' id='Image1_img' src='//3.bp.blogspot.com/-6xp3mrOulIE/WFKogPTCP0I/AAAAAAAAHyQ/_u5l1euBXMMLXHnaFQ1FZMgAVyf9sHqswCK4B/s266/Galeano2.jpg' width='266'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
Twitter
</h2>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/DiarioElCorunio" data-widget-id="582767941055332354">Tweets por el @DiarioElCorunio.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>En otros títulos</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/09/los-verdaderos-rostros-de-jesus-se.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-pjrEB0FE7ys/X1Rv43qswVI/AAAAAAAAJS4/aWE1OX_jMwwPZbKreqGbnB-Aah6S4fLnACNcBGAsYHQ/w110-h110-p-k-no-nu/Jezoom.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/09/los-verdaderos-rostros-de-jesus-se.html'>Los "verdaderos rostros de Jesús" se reúnen en Zoom para debatir en cuál de ellos hay que creer</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/10/medife-advierte-que-le-queda-una-sola.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-69HxK-iFSWk/X5B_BvDsHvI/AAAAAAAAJVs/yyhXvV84NfEBZafIarf7IhzxDkmTtxN0wCNcBGAsYHQ/w110-h110-p-k-no-nu/CamDoctor.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/10/medife-advierte-que-le-queda-una-sola.html'>Medifé advierte que le queda "una sola cama virtual" en su aplicación Cam Doctor</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/10/optimismo-investigadores-de-oxford.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Vwx6QFpv3kI/X5iHhjPEidI/AAAAAAAAJV8/05475EeSXSckJOhEk4GYIrQ8cGlGttqZgCNcBGAsYHQ/w110-h110-p-k-no-nu/TerceraEdad.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/10/optimismo-investigadores-de-oxford.html'>Optimismo: investigadores de Oxford confirman que la vacuna contra el coronavirus genera una fuerte respuesta inmune en los adultos mayores, incluso en los que sobreviven</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/10/aseguran-que-la-cuenta-bancaria-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-KReymWR88sk/X3_e4ZQhGuI/AAAAAAAAJVc/ii0xL7EcH9Agj42s_uPdwkF8myVfU5Z1wCNcBGAsYHQ/w110-h110-p-k-no-nu/LousteauDolar.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/10/aseguran-que-la-cuenta-bancaria-de.html'>Aseguran que la cuenta bancaria de Martín Lousteau quedó "llena de espacios verdes"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/09/exclusivo-el-diputado-ameri-confiesa-en.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-cyIRK6O43g4/X20vHPQV35I/AAAAAAAAJVA/Wm1Gs8csSso6AESJUmHW9tBqJSUj5qiagCNcBGAsYHQ/w110-h110-p-k-no-nu/DiputadoAmeri.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/09/exclusivo-el-diputado-ameri-confiesa-en.html'>Exclusivo: El diputado Ameri confiesa: "en política, muchas veces hay que enfrentarse cara a cara con la derecha y con la izquierda"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/11/preven-que-tras-la-pandemia-el.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PkZ_7od7DXU/X6d5nkzayJI/AAAAAAAAJW4/ueeRZZkKf34NbSsSiwdChhWPrXub3U31wCNcBGAsYHQ/w110-h110-p-k-no-nu/Traspandemia.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/11/preven-que-tras-la-pandemia-el.html'>Preven que tras la pandemia, el cansancio de ciudadanos por salir a bailar, a correr, a reunirse con amigos, a tomar cerveza, a pasear, a participar de fiestas clandestinas y pretender ingresar a localidades no autorizadas, demore el regreso a la vieja rutina</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/12/exclusivo-como-le-diran-bilardo-que.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-HrFHdjM7Hbs/X9RYpMaxdhI/AAAAAAAAJYM/6OhN6nV4uHUTjvtnlo3xzfAhe72m2snZQCNcBGAsYHQ/w110-h110-p-k-no-nu/RuggeriBilardo.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/12/exclusivo-como-le-diran-bilardo-que.html'>Exclusivo: cómo le dirán a Bilardo que murieron Sabella, Paolo Rossi, Carlín Calvo, Pino Solanas y Kim Ki-duc</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/09/macri-presenta-benigno-su-polipo-hace.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-lwCI54BAKZU/X2qc7lTaN6I/AAAAAAAAJU0/EQ-ZqJGDBwg_cC5PVNqPbqfPwkgY_WbrACNcBGAsYHQ/w110-h110-p-k-no-nu/PolipoMauricioBenigno.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/09/macri-presenta-benigno-su-polipo-hace.html'>Macri presenta a Benigno, su pólipo: "Hace tiempo que queríamos darle a Antonia un hermanito que nos posicione bien en la campaña"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/12/el-dr-ahorro-anuncia-que-su-vacuna.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-wWK8UvcouPk/X9lCofrXvdI/AAAAAAAAJYY/XFTc1_jSonUaby31mBcbfBykHc8pAX3CgCNcBGAsYHQ/w110-h110-p-k-no-nu/DrAhorro.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/12/el-dr-ahorro-anuncia-que-su-vacuna.html'>El Dr. Ahorro anuncia que su vacuna tendrá "un 20% de efectividad, pero será notoriamente más barata"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/09/apertura-de-la-temporada-como-cuidar-el.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PoV8iDLZ5oc/X1_ZkelqK6I/AAAAAAAAJTc/EA9jnVEgVmMhSejGlPBjrwZuoifsvKqWgCNcBGAsYHQ/w110-h110-p-k-no-nu/Culo.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/09/apertura-de-la-temporada-como-cuidar-el.html'>Apertura de la temporada: cómo cuidar el culo para que el virus no te entre por el upite</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>
El Corunio en tu idioma
</h2>
<div id='google_translate_element'></div>
<script>
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({
              pageLanguage: 'es',
              autoDisplay: 'true',
              layout: google.translate.TranslateElement.InlineLayout.VERTICAL
            }, 'google_translate_element');
                                                  }
        </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' rel='nofollow' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Archivo ElCorunio
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2021/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
<ul class='posts'>
<li>
<a href='https://www.elcorunio.com.ar/2021/04/vendedores-de-droga-en-las-puertas-de.html'>
Vendedores de droga en las puertas de las escuelas...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2021/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>
                (
                134
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                22
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                32
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>
                (
                43
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                56
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                110
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                124
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                125
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                144
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>
                (
                207
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                22
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                31
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                29
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>
                (
                47
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>
Staff El Corunio
</h2>
<div class='widget-content'>
<div style="font-weight: normal;"><b>Director:</b> Odemo Porferrol</div><div style="font-weight: normal;"><b><br /></b></div><div style="font-weight: normal;"><b>Jefe de Redacción:</b></div><div style="font-weight: normal;">Manuel J. Dourado</div><div style="font-weight: normal;"><b><br /></b></div><div style="font-weight: normal;"><b>Equipo:</b></div><div style="font-weight: normal;">Ma. Eugenia Ramaglio</div><div style="font-weight: normal;">Mariana de Meyrelles</div><div style="font-weight: normal;">Marcela Elíades</div><div style="font-weight: normal;">Jimena Cabrales</div><div style="font-weight: normal;">Jorge Tesan</div><div style="font-weight: normal;"><span =""  style="font-size:100%;">Martín García Navarro</span></div><div style="font-weight: normal;">Emilia Ramella</div><div style="font-weight: normal;"><br /></div><div><b>Deportes:</b> </div><div style="font-weight: normal;">Isquio Tibial</div><div style="font-weight: normal;"><b style="font-size: 100%;"><br /></b></div><div style="font-weight: normal;"><b style="font-size: 100%;">Jefe de arte:</b></div><div style="font-weight: normal;">Tiago Moráes</div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><b>Asesora legal:</b></div><div style="font-weight: normal;">Dra. Rosario Porto</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<div><b style="font-size: 100%;">El Corunio</b><span =""  style="font-size:100%;"> es una publicación de</span></div><div><b>Con razón se perdió Jerusalem S.R.L.</b></div><div>Mar del Plata</div><div><b><br /></b></div><div><b>Contacto</b>: elcorunio@gmail.com</div><div><b>Facebook:</b> <a href="https://www.facebook.com/El-Corunio">ElCorunio</a></div><div><b>Twitter:</b> <a href="http://twitter.com/elcorunio">@elcorunio</a></div><div><b>Google+:</b> <a href="https://plus.google.com/u/0/113526822979654083342/posts?pop=wv&amp;hl=es">ElCorunio</a></div><div><br /></div><div>El Corunio es una obra de ficción. Si ud. se lo cree, o la realidad se le parece, allá usted.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; El Corunio 2010-2020. Todos los derechos reservados. Director: Odemo Porferrol . Con tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1893845785-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>