<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head prefix='og: http://ogp.me/ns#'>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='description'/>
<script async="async" data-ad-client="ca-pub-7741975509941186" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type='text/css'>@font-face{font-family:'Droid Serif';font-style:normal;font-weight:400;src:local('Droid Serif Regular'),local('DroidSerif-Regular'),url(//fonts.gstatic.com/s/droidserif/v12/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(//fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf)format('truetype');}</style>
<style>
    </style>
<meta content='Global' name='DISTRIBUTION'/>
<link href='http://elcorunio.com.ar/' rel='canonical'/>
<script>
      actual = "/";
     _realTime_time = "";
      refresh_time = parseInt("60000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = 'http://www.elcorunio.com.ar';;
      publiIndex = 0;
      initDiarios = false;
      

<script async='async' data-ad-client='ca-pub-7741975509941186' src='http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

ga('create', ' UA-44449385-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<?php include_once("analyticstracking.php") ?>

<meta name="author" content="elcorunio.com.ar"/>
	
	<div style="display: none" itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="url" src=""http://1.bp.blogspot.com/-igc2mopB7vs/WRjy-aVC5nI/AAAAAAAAICs/04eY1-OqFSwNq4EuFyOfA8DLNDRugZlBQCLcB/s1600/LogoPrincipal3ElCorunioleyenda.png" " />
	</div>
	<span itemprop="name">elcorunio.com.ar</span>
	</div>
	
	<div style="display: none" itemscope itemprop="author" itemtype="http://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="url" src=""http://1.bp.blogspot.com/-igc2mopB7vs/WRjy-aVC5nI/AAAAAAAAICs/04eY1-OqFSwNq4EuFyOfA8DLNDRugZlBQCLcB/s1600/LogoPrincipal3ElCorunioleyenda.png" " />
	</div>
	<span itemprop="name">elcorunio.com.ar</span>
	</div>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diarioelcorunio" />
    <meta itemscope itemprop="http://www.elcorunio.com.ar" itemType="http://www.elcorunio.com.ar/WebPage"/>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

 <!-- SEO -->
    <meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='description'/>

    <meta content='#69d601' name='theme-color'/>
    <meta content='width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0' name='viewport'/>
    <meta content='index, follow' name='robots'/>
    <meta content='index, follow' name='googlebot'/>
    <meta content='index, follow' name='twitterbot'/>
    <meta content='index, follow' name='yahoo-slurp'/>
    <meta content='index, follow' name='msnbot'/>
    <meta content='index, follow' name='googlebot-image'/>
    <meta content='index, follow' name='googlebot-news'/>
    <meta content='1 days' name='Revisit-After'/>
    
    <meta content='elcorunio.com.ar, elcorunio, noticias, mar del plata, buenos aires, argentina, humor satirico, informacion, deportes, cultura, opinion, recomendados, economia, policial, eventos, internacional, nacional, local, sierra de los padres,politica, actualidad, necochea, tandil, olavarria, miramar, diario' name='keywords'/>
    <meta content='5130473568568029312' itemprop='ElCorunio'/>
    <!-- GEO & DC -->
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='DC:description'/>    
<meta content='elcorunio@gmail.com' name='Email'/>

	
    <meta content='http://www.facebook.com/El-Corunio' name='DC:El Corunio'/>
    <meta content='http://www.facebook.com/DiarioElCorunio' name='DC:DiarioElCorunio'/>
    
    <meta content='http://twitter.com/DiarioElCorunio' name='DC:twitter'/>
    <meta content='document' name='resource-type'/>
    <meta content='all' name='audience'/>
    <meta content='general' name='rating'/>
    <meta content='global' name='distribution'/>
    <meta content='AR-B' name='geo.region'/>
    <meta content='Argentina' name='geo.country'/>
    <meta content='Mar del Plata' name='geo.placename'/>
    <meta content='-37.98;-57.59' name='geo.position'/>
    <meta content='-37.98, -57.59' name='ICBM'/>
    <meta content='es' http-equiv='content-language'/>
    <meta content='elcorunio.com.ar' name='DC.ElCorunio'/>
    
    <meta content='mobileapp/home' name='al:android:www.elcorunio.com.ar'/>
    <meta content='mobileapp/home' name='al:ios:www.elcorunio.com.ar'/>
    <link href='http://www.elcorunio.com.ar/' rel='canonical'/>
    <meta content='CON RAZÓN SE PERDIÓ JERUSALEM SRL' name='DC.Publisher'/>
    <meta content='Text' name='DC.Type' scheme='DCMIType'/>
    <meta content='text/html' name='DC.Format.Medium'/>
    <meta content='http://www.elcorunio.com.ar/' name='DC.Relation.isPartOf'/>
    <meta content='es' name='DC.es'/>
    <meta content='(C) 2010-2020 www.elcorunio.com.ar | República Argentina | Todos los Derechos Reservados | All rights reserved |' name='DC.Rights'/>
    
    






    <!-- OG -->
<meta content='post-body img' property='og:image'/>
<meta content='ElCorunio' property='og:site_name'/>
<meta content='website' property='og:type'/>
<meta content='es_LA' property='og:locale'/>
<meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' property='og:description'/>
<meta content='test_meta'/>   
<meta content='http://www.elcorunio.com.ar' property='og:url'/>
<meta content='Hacemos periodismo' property='og:title'/>
   
       


    <meta content='summary_large_image' name='twitter:card'/>
    <meta content='elcorunio.com.ar' name='twitter:title'/>
    <meta content='Noticias de los últimos diez años de la especie humana sobre la Tierra.' name='og: twitter:description'/>
    
    <meta content='@diarioelcorunio' name='twitter:creator'/>
    <meta content='@diarioelcorunio' name='twitter:site'/>
     
    
    
    <meta content='elcorunio.com.ar' name='El Corunio'/>

    <meta content='IE=edge' http-equiv='X-UA-Compatible'/>
    
     
    

  
  <meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
  
  <meta content='blogger' name='generator'/>
  <link href='https://www.elcorunio.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
  <link href='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html' rel='canonical'/>
  
  <link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="El Corunio - RSS" href="https://www.elcorunio.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="El Corunio - Atom" href="https://www.blogger.com/feeds/5130473568568029312/posts/default" />

<link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/2763500282942385763/comments/default" />

  
  <!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3095134620-ieretrofit.js"></script>
<![endif]-->
  
    <link href='https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/s320/BarcoPuerto.jpg' rel='image_src'/>
  
  
  
  
  
  <meta content='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html' property='og:url'/>
  <meta content='Sindicalistas del puerto local sugieren que tras los casos de coronavirus en personal embarcado, más los hundimientos del Rigel y del Repunte, tal vez a los empresarios pesqueros &quot;la vida del trabajador no les importe tanto&quot;' property='og:title'/>
  <meta content='    Con el Scirocco  ya amarrado en el muelle de ultramar, y tras las jornadas que se vivieron desde que partió, varios sindicalistas del ám...' property='og:description'/>
  
    <meta content='https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/w1200-h630-p-k-no-nu/BarcoPuerto.jpg' property='og:image'/>
  


  
  <!--[if IE]>
  <script>
    (function() {
      var html5 = ("abbr,article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,hgroup,mark,menu,meter,nav,output," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < html5.length; i++) {
        document.createElement(html5[i]);
      }
      try {
        document.execCommand('BackgroundImageCache', false, true);
      } catch(e) {}
    })();
  </script>
  <![endif]-->

  

<!-- Compatibilidad IE -->
<meta content='IE=edge' http-equiv='X-UA-Compatible'/>
<!-- Para plantillas adaptables en dispositivos táctiles -->
<meta content='width=device-width,initial-scale=1.0,user-scalable=yes' name='viewport'/>
  
  <meta content='775966265844166' property='fb:app_id'/>
  <meta content='679695572064614' property='fb:admins'/>
 

    
  
  <meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
  
  <meta content='blogger' name='generator'/>
  <link href='https://www.elcorunio.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
  <link href='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html' rel='canonical'/>
  
  <link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="El Corunio - RSS" href="https://www.elcorunio.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="El Corunio - Atom" href="https://www.blogger.com/feeds/5130473568568029312/posts/default" />

<link rel="alternate" type="application/atom+xml" title="El Corunio - Atom" href="https://www.elcorunio.com.ar/feeds/2763500282942385763/comments/default" />

  
  <!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3095134620-ieretrofit.js"></script>
<![endif]-->
  
    <link href='https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/s320/BarcoPuerto.jpg' rel='image_src'/>
  
  
  
  
  
  <meta content='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html' property='og:url'/>
  <meta content='Sindicalistas del puerto local sugieren que tras los casos de coronavirus en personal embarcado, más los hundimientos del Rigel y del Repunte, tal vez a los empresarios pesqueros &quot;la vida del trabajador no les importe tanto&quot;' property='og:title'/>
  <meta content='    Con el Scirocco  ya amarrado en el muelle de ultramar, y tras las jornadas que se vivieron desde que partió, varios sindicalistas del ám...' property='og:description'/>
  
    <meta content='https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/w1200-h630-p-k-no-nu/BarcoPuerto.jpg' property='og:image'/>
  


  
  <!--[if IE]>
  <script>
    (function() {
      var html5 = ("abbr,article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,hgroup,mark,menu,meter,nav,output," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < html5.length; i++) {
        document.createElement(html5[i]);
      }
      try {
        document.execCommand('BackgroundImageCache', false, true);
      } catch(e) {}
    })();
  </script>
  <![endif]-->

  

    
      
      
    <style id='page-skin-1' type='text/css'>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</style>
    <style id='template-skin-1' type='text/css'><!--
body {
min-width: 1000px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1000px;
max-width: 1000px;
_width: 1000px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 300px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 300px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("300px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 300px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 300px;
margin-right: -300px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
    
  
    
      
      <script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-44449385-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
    
  

  </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5130473568568029312&amp;zx=8d12144a-1b22-4890-87b1-ee3e6f7dda41' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5130473568568029312&amp;zx=8d12144a-1b22-4890-87b1-ee3e6f7dda41' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="http://www.googletagmanager.com/ns.html?id=GTM-WBDJKGZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id='fb-root'></div>
<script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3"
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header no-items section' id='header'></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
El Corunio
</h2>
<div class='widget-content'>
<!doctype html public "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<style type="text/css">



#encabezado{
	background-color: #69d601;
	width: 140%;
        max-width: 200%; 
        height: 130px;
	margin-top: -10px;
	margin-left: -262px;
	position: 

}

*{ margin:0px;
   padding:0px;
	
}

#mdpfecha {
	font-family: "Roboto Slab";
	font-size: 12px;
	font-weight: bold;
	font-variant: normal;
	color: #ffffff;
	margin-left:160px;
	margin-top:15px;
       
}

#logo{
	badkground-color: transparent;
	width: 746 px;
	height: 118 px;
	margin-left: 512px;
	margin-top: 35px;
        position: center;
    

}

#clima{
	background-color: transparent;
	width: 125px;
	height: 30px;
	margin-left: 1100px;
	margin-top: -120px;
	position: absolute;
	
}
#redes {
	background-color: transparent;
	width: 135px;
	height: 35px;
	float:right;
	margin-top: -40px;
	margin-left: 1170px;
        margin-right: 10px;
        position: absolute;
    

}
</style>


<div id= "encabezado">
	<div id= "mdpfecha">
    Mar del Plata, <script type="text/javascript">dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); 
months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
now = new Date(); 
dow = now.getDay(); 
d = now.getDate(); 
m = now.getMonth(); 
h = now.getTime(); 
y = now.getYear(); 
if ( y < 1000) 
y+=1900 
document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);

</script>
    
    
    </div>
    <div id="logo"> <a href="http://www.elcorunio.com.ar"><img src="//1.bp.blogspot.com/-igc2mopB7vs/WRjy-aVC5nI/AAAAAAAAICs/04eY1-OqFSwNq4EuFyOfA8DLNDRugZlBQCLcB/s1600/LogoPrincipal3ElCorunioleyenda.png" width="424" height="67" alt="DiarioElCorunio, información al día" longdesc="http://www.elcorunio.com.ar"></a>
    </div>
    
    <div id= "clima">
    <!-- www.tutiempo.net - Ancho:161px - Alto:40px -->
<div id="TT_FVjgLxYxth2cEaeA1Ark11kEE9aALdCE1B5jLDbEkEK">La ciudad, hoy:</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FVjgLxYxth2cEaeA1Ark11kEE9aALdCE1B5jLDbEkEK"></script>
    </div>
    <div id= "redes">
    <img src="https://2.bp.blogspot.com/-N60-y2ii2MY/WRjyfveTgYI/AAAAAAAAICo/nnp4AuNO4QoaTEiOQIqahLQour_mtx_XgCLcB/s1600/LogoRedes.png" width="135" height="32" usemap="#Map" border="0" />
    <map name="Map" id="Map">
      <area shape="circle" coords="17,17,12" href="http://www.facebook.com/DiarioElCorunio" target="_blank" />
      <area shape="circle" coords="64,16,13" href="http://twitter.com/DiarioElCorunio" target="_blank" />
      <area shape="rect" coords="102,5,132,28" href="mailto:elcorunio@gmail.com" target="_blank" />
    </map>
    </div>
</div></!doctype>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                                        <div class="date-outer">
                                      
<h4 class='date-header'>
<span>
jueves, 23 de abril de 2020
</span>
</h4>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/s320/BarcoPuerto.jpg' itemprop='image_url'/>
<meta content='5130473568568029312' itemprop='blogId'/>
<meta content='2763500282942385763' itemprop='postId'/>
<a name='2763500282942385763'></a>
<h3 class='show'>
</h3>
<h3 class='post-title entry-title' itemprop='name'>
Sindicalistas del puerto local sugieren que tras los casos de coronavirus en personal embarcado, más los hundimientos del Rigel y del Repunte, tal vez a los empresarios pesqueros "la vida del trabajador no les importe tanto"
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2763500282942385763' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/s1600/BarcoPuerto.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="https://bit.ly/3byjl57" border="0" data-original-height="400" data-original-width="600" height="400" src="https://1.bp.blogspot.com/-RT6UkAlwY6g/XqCn0Vt7yiI/AAAAAAAAI_k/Z4kz-65y6bY_x4_LpfMEjQbRWTcUpW5ewCNcBGAsYHQ/s320/BarcoPuerto.jpg" title="Sindicalistas del puerto local sugieren que tras los casos de coronavirus en personal embarcado, más los hundimientos del Rigel y del Repunte, tal vez a los empresarios pesqueros &quot;la vida del trabajador no les importe tanto&quot;" width="600" /></a></div>
<br />
Con el <b>Scirocco</b>&nbsp;ya amarrado en el muelle de ultramar, y tras las jornadas que se vivieron desde que partió, varios sindicalistas del ámbito de la pesca comenzaron a evaluar la situación. Haciendo un breve racconto, los representantes de los trabajadores estimaron que tras este hecho y la situación -similar en complejidad- a bordo del <b>Atlantic Surf III</b>, si les sumamos los hundimientos del <b>Rigel</b> y del <b>Repunte</b>, no sería descabellado suponer que, para los empresarios del sector, la vida del trabajador <b>"les importaría un reverendo carajo"</b> comparado otros momentos históricos. La revelación, según sostuvo un gremialista <b>"nos cae como un balde de agua helada"</b>. Mientras tanto, algunos cambios en el consorcio portuario han aclarado un poco los tantos. Si bien se han efectuado encendidos reclamos para que los trabajadores sean traídos al <b>Puerto</b>, lo cual terminó por ocurrir, nadie demandó ningún tipo de sanción para el ortiba patronal del <b>Jefe de Máquinas</b> que zarpó sin tener los resultados de los hisopados de <b>Covid</b> y arriesgando a todos sus compañeros que ahora se tendrán que comer el garrón de la cuarentena, o qué pasó con ese tema. Las autoridades informaron que al trabajador que dio positivo <b>"se le realizarán nuevos estudios"</b>, y el vocero de la empresa armadora coincidió al asegurar que&nbsp;<b>"Vamos a pedir que le hagan tantos análisis hasta que dé negativo y pueda volver a zarpar".</b></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicadas por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/05026081595863943213' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/05026081595863943213' rel='author' title='author profile'>
<span itemprop='name'>
ElCorunio:Esto pasa ahora:
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
El
<meta content='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2020-04-23T20:02:00-03:00'>
4/23/2020 08:02:00 p.m.
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-98715291'>
<a href='https://www.blogger.com/post-edit.g?blogID=5130473568568029312&postID=2763500282942385763&from=pencil' title='Editar entrada'>
<img alt="" class="icon-action" height="18" src="//img2.blogblog.com/img/icon18_edit_allbkg.gif" width="18">
</a>
</span>
</span>
<div class='fb-like' data-action='like' data-href='https://www.elcorunio.com.ar/' data-layout='standard' data-share='true' data-show-faces='false' href='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html'></div>
<div class='post-share-buttons goog-inline-block'>
<span class='item-control blog-admin pid-98715291'>
<a href='https://www.blogger.com/post-edit.g?blogID=5130473568568029312&postID=2763500282942385763&from=pencil' title='Editar entrada'>
<img alt="" class="icon-action" height="18" src="//img2.blogblog.com/img/icon18_edit_allbkg.gif" width="18">
</a>
</span>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='https://www.elcorunio.com.ar/search/label/altantic%20surf%20III' rel='tag'>
altantic surf III
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/covid' rel='tag'>
covid
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/Mar%20del%20Plata' rel='tag'>
Mar del Plata
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/puerto' rel='tag'>
puerto
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/repunte' rel='tag'>
repunte
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/rigel' rel='tag'>
rigel
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/scirocco' rel='tag'>
scirocco
</a>

                                              ,
                                            
<a href='https://www.elcorunio.com.ar/search/label/solimeno' rel='tag'>
solimeno
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h5>
<!--Can't find substitution for tag [post.backlinksLabel]-->
</h5>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
<!--Can't find substitution for tag [post.createLinkLabel]-->
</a>
</p>
</div>
</div>
</div>
</div>
<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='10' data-width='600' href='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html'></div></div>

                                      </div></div>
                                    
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.elcorunio.com.ar/2020/04/clarin-aclara-que-el-papel-de-su-diario.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.elcorunio.com.ar/2020/04/la-oms-admite-que-no-habra-suficiente.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.elcorunio.com.ar/'>
Página Principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image3'>
<h3>
Entroido
</h3>
<div class='widget-content'>
<a href='http://www.elcorunio.com.ar'>
<img alt='Entroido' height='401' id='Image3_img' src='//4.bp.blogspot.com/-ojbJJXZZ1OI/XpPwjG9qFUI/AAAAAAAAI9s/tbhgBWBMD9I5tjg6KKgxC_wv4IR_-KfrgCK4BGAYYCw/s1600/PublicidadGattiFlatten.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>
La mano que viene dura
</h2>
<div class='widget-content'>
<img alt='La mano que viene dura' height='60' id='Image4_img' src='//1.bp.blogspot.com/-NLWB_8GfZiI/VkPRcRy6KaI/AAAAAAAAHAI/lJNwam4dKT8/s442/ColumnaAlvino%2Bcopia.png' width='268'/>
<br/>
<span class='caption'>
El preservativo no protege del VIH. Si se tiene una esperma pesada y espesa, puede ser que se quede en la puntita del forro y no pase el virus. Ahora, si tenés esas espermas líquidas y babosas, es posible que el virus pase por los microagujeros del látex, porque los virus también tienen chota y se la agarran con esos agujeritos hasta pasar de largo. El SIDA es la enfermedad de los viciosos que cogen y cogen y cogen, incluso a animales putos, y así se contagian podredumbres que luego transmiten a otras almas del Señor. La masturbación debe estar absolutamente reglamentada para que los espíritus no se quemen en la Hehenna: estudios que hemos llevado a cabo sostienen que más de dos sacudidas se considera paja, por lo que hay que atar las manos de niños y adolescentes que aún no hayan conocido el amor carnal, por proa o por popa. Pero no olvidar que el recto no sirve para garchar, sino para cagar, nomás. Por eso deberían prohibir los supositorios. La homosexualidad es una verdadera enfermedad, provocada por los abusos en la infancia. Yo lo digo porque mi papá me dejaba el orto como una rosa china una o dos veces por día. Por suerte, en el Opus Dei pude rezar mucho y dejé de ser homosexual, salvo para los hermanos de congregación a los que no se les puede negar un favor. Así que recen, recen mucho para que todo pase pronto.
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Principios:</h2>
<div class='widget-content'>
<a href='http://www.elcorunio.com.ar'>
<img alt='Principios:' height='300' id='Image1_img' src='//3.bp.blogspot.com/-6xp3mrOulIE/WFKogPTCP0I/AAAAAAAAHyQ/_u5l1euBXMMLXHnaFQ1FZMgAVyf9sHqswCK4B/s266/Galeano2.jpg' width='266'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
Twitter
</h2>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/DiarioElCorunio" data-widget-id="582767941055332354">Tweets por el @DiarioElCorunio.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>
El Corunio en tu idioma
</h2>
<div id='google_translate_element'></div>
<script>
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({
              pageLanguage: 'es',
              autoDisplay: 'true',
              layout: google.translate.TranslateElement.InlineLayout.VERTICAL
            }, 'google_translate_element');
                                                  }
        </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' rel='nofollow' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Archivo ElCorunio
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>
                (
                51
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
<ul class='posts'>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/clarin-aclara-que-el-papel-de-su-diario.html'>
Clarín aclara que el papel de su diario no transmi...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/sindicalistas-del-puerto-local-sugieren.html'>
Sindicalistas del puerto local sugieren que tras l...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/la-oms-admite-que-no-habra-suficiente.html'>
La OMS admite que no habrá suficiente provisión de...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/intentan-tomarle-la-temperatura-en-un.html'>
Intentan tomarle la temperatura en un control, y l...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/reunion-urgente-de-los-dobles-de-kim.html'>
Reunión urgente de los dobles de Kim Jong-un: deba...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/estados-unidos-admite-una-letalidad.html'>
Estados Unidos admite una &quot;letalidad descontrolada...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/luego-de-varios-intentos-logro-fallecer.html'>
Luego de varios intentos, logró fallecer el CEO de...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/concientizar-el-lavagna-en-medias-de.html'>
Concientizar: el &quot;Lavagna en medias&quot; de Cariló ama...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/argentinos-varados-en-distintas-partes.html'>
Argentinos varados en distintas partes del mundo r...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/un-pueblo-del-norte-de-italia-logra.html'>
Un pueblo del norte de Italia logra contener al co...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/gracias-la-menor-contaminacion-logran.html'>
Gracias a la disminución del humo, logran fotograf...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/presionan-para-alivianar-la-cuarentena.html'>
Reclaman alivianar la cuarentena y que sea un esfu...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/la-ciudad-de-buenos-aires-declararia-la.html'>
La ciudad de Buenos Aires declararía la obligatori...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/arrestan-carlitos-bala-por-pasear.html'>
Arrestan a Carlitos Balá por pasear a Angueto
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/la-organizacion-mundial-de-la-salud.html'>
La Organización Mundial de la Salud recomienda dej...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/reescribiran-una-escena-de-el-secreto.html'>
Reescribirán una escena de &quot;El secreto de sus ojos...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/infectologos-formados-al-fragor-de-las.html'>
Infectólogos formados al fragor de las aulas y de ...
</a>
</li>
<li>
<a href='https://www.elcorunio.com.ar/2020/04/en-protesta-por-la-reduccion-del-50-de.html'>
En protesta por la reducción del 50% de sus salari...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                32
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>
                (
                43
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                56
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                110
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                124
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                125
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                144
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>
                (
                207
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                22
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                31
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                29
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>
                (
                47
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.elcorunio.com.ar/2010/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Lo más leído en ElCorunio</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/italia-estiman-que-el-descenso-en-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2IxuDbWmR5Q/XnkLzGQ7XXI/AAAAAAAAI4Q/zOy569Pgxx0aVH82D012dRurw0EHDFQGACNcBGAsYHQ/w110-h110-p-k-no-nu/TorreDePisa.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/italia-estiman-que-el-descenso-en-la.html'>Italia: estiman que el descenso en la cantidad de muertos por coronavirus obedecería a que cada día quedan  menos italianos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/como-en-muchas-ciudades-de-europa-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Jks3I6gjfV0/XnavqP2nH0I/AAAAAAAAI4E/R-gb1hw5_U0oEuRQlzC_YbaZriE0N0jmgCNcBGAsYHQ/w110-h110-p-k-no-nu/Megafauna.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/como-en-muchas-ciudades-de-europa-la.html'>Como en muchas ciudades de Europa, la fauna autóctona comenzó a adueñarse de las vacías calles marplatenses: se comieron dos caniches toy</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/convocan-hacer-un-silencio-profundo-las.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-DmRgRZ1qKLQ/XoLa9fldP8I/AAAAAAAAI6Q/FNPnLoldjx4Zzic_8Gi69BOsiqLZDT8PQCNcBGAsYHQ/w110-h110-p-k-no-nu/GolpeaMujer.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/convocan-hacer-un-silencio-profundo-las.html'>Convocan a hacer "un silencio profundo" a las 21 horas, para que se escuche en cuántos departamentos y casas se golpea a las mujeres</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/ante-los-lideres-del-g20-alberto.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-TuvBmPze36k/XoFbwFlIKII/AAAAAAAAI5M/gqt_PQv9jvk-hTrZ70lLa720kxA3LGtVwCNcBGAsYHQ/w110-h110-p-k-no-nu/AlbertoG20.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/ante-los-lideres-del-g20-alberto.html'>Ante los líderes del G20, Alberto Fernández pide la creación de un "Fondo Mundial de Emergencia Humanitaria", pero le contestan que no, porque "la sigla es un quilombo"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/04/la-organizacion-mundial-de-la-salud.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-aZ_n2MqEE_g/XoebYY7AK4I/AAAAAAAAI7k/p8R5EtDNCHw7u5x84KSgavdqjv6EC5ZnACNcBGAsYHQ/w110-h110-p-k-no-nu/Cola.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/04/la-organizacion-mundial-de-la-salud.html'>La Organización Mundial de la Salud recomienda dejar un muerto de distancia en las colas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/la-inesperada-grieta-de-las-parejas.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-aOnNYYtfPKY/XnJ4UXykyII/AAAAAAAAI24/JPc7RoN2SHwXFfv1yNhr7oAAn-KktbcUgCEwYBhgL/w110-h110-p-k-no-nu/CuarentenaEnFamilia.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/la-inesperada-grieta-de-las-parejas.html'>La  inesperada grieta de las parejas &#191;dónde pasamos la cuarentena, en lo de tu mamá o en lo de la mía?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/04/gracias-la-menor-contaminacion-logran.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-gjKn9OBENWE/XpE8XjudkSI/AAAAAAAAI9Q/zXxcV4PjDFENmZG3_SR68p7-WxL3nDnIACNcBGAsYHQ/w110-h110-p-k-no-nu/LanataHD.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/04/gracias-la-menor-contaminacion-logran.html'>Gracias a la disminución del humo, logran fotografiar a Jorge Lanata en HD</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/procuran-desalentar-las-discusiones-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-50ok8gDqU20/XnZu8FN_j6I/AAAAAAAAI34/5KYwsog1fdw7ljkfkEbzV4Yq8QyrCh1HgCNcBGAsYHQ/w110-h110-p-k-no-nu/Pinamar.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/procuran-desalentar-las-discusiones-de.html'>Procuran desalentar las discusiones de turistas y vecinos de Pinamar a la entrada del balneario: "No podemos fomentar la lucha de garcas contra garcas"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/04/un-pueblo-del-norte-de-italia-logra.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-7b6wol9Bedk/XpKzZz0beKI/AAAAAAAAI9c/3eXhf5eqQ2AaHI7L0g2JrgfbUO02rte-ACNcBGAsYHQ/w110-h110-p-k-no-nu/Italianos.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/04/un-pueblo-del-norte-de-italia-logra.html'>Un pueblo del norte de Italia logra contener al coronavirus fingiéndose austríaco</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.elcorunio.com.ar/2020/03/abel-pintos-comienza-cantar-desde-su.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_SiH09GkKNQ/XnwYt3Tj8qI/AAAAAAAAI5A/nQBx1G9erUoYZxmtRXKvRzvUqN0uIAPLwCNcBGAsYHQ/w110-h110-p-k-no-nu/AbelPintos.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.elcorunio.com.ar/2020/03/abel-pintos-comienza-cantar-desde-su.html'>Abel Pintos comienza a cantar desde su balcón y le responden: "-&#161;Callesé, señora!-"</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>
Staff El Corunio
</h2>
<div class='widget-content'>
<div><b>Director:</b> Odemo Porferrol</div><div><b><br /></b></div><div><b>Jefe de Redacción:</b></div><div>Manuel J. Dourado</div><div><b><br /></b></div><div><b>Equipo:</b></div><div>Ma. Eugenia Ramaglio</div><div>Mariana de Meyrelles</div><div>Marcela Elíades</div><div>Jimena Cabrales</div><div>Jorge Tesan</div><div><span =""  style="font-size:100%;">Martín García Navarro</span></div><div>Emilia Ramella</div><div><b style="font-size: 100%;"><br /></b></div><div><b style="font-size: 100%;">Jefe de arte:</b></div><div>Tiago Moráes</div><div><br /></div><div><b>Asesora legal:</b></div><div>Dra. Rosario Porto</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<div><b style="font-size: 100%;">El Corunio</b><span =""  style="font-size:100%;"> es una publicación de</span></div><div><b>Con razón se perdió Jerusalem S.R.L.</b></div><div>Mar del Plata</div><div><b><br /></b></div><div><b>Contacto</b>: elcorunio@gmail.com</div><div><b>Facebook:</b> <a href="https://www.facebook.com/El-Corunio">ElCorunio</a></div><div><b>Twitter:</b> <a href="http://twitter.com/elcorunio">@elcorunio</a></div><div><b>Google+:</b> <a href="https://plus.google.com/u/0/113526822979654083342/posts?pop=wv&amp;hl=es">ElCorunio</a></div><div><br /></div><div>El Corunio es una obra de ficción. Si ud. se lo cree, o la realidad se le parece, allá usted.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; El Corunio 2010-2017. Todos los derechos reservados. Director: Odemo Porferrol . Con tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5130473568568029312&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2097981578-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>